Jump to content

Problem already!


rikerz
 Share

Recommended Posts

I purchased the Ghostbusters sequence from wowlights and it will not work, the whole program hangs before it ever gets started. I have now tried it on 2 different computers with the same results. I even tried it on this new faster computer with the old version thinking it might be a problem with the new version. I have ran other sequences and they work just fine, just not the one that I actually purchased:X Any suggestions? I am still excited, cool new toy:D

Link to comment
Share on other sites

When does it hang? What are you doing on with the sequence when the computer locks?

Link to comment
Share on other sites

rikerz wrote:

I purchased the Ghostbusters sequence from wowlights and it will not work, the whole program hangs before it ever gets started. I have now tried it on 2 different computers with the same results. I even tried it on this new faster computer with the old version thinking it might be a problem with the new version. I have ran other sequences and they work just fine, just not the one that I actually purchased:X Any suggestions? I am still excited, cool new toy:D


Simple stuff here, Im gonna start assuming from the basics...

Are your other sequences just an animation or musical?

Musical sequences need a separate music file to work (like the mp3 file) You have to download and purchase the music file through other means.

Are you sure its the actual .lms file



If you have done these alredy dont take offence, im just starting from scratch.
Link to comment
Share on other sites

No offense at all, I am a newbie here:) The file is a lms file from wowlights and I do have the accompaning music to go with it. The sequence hangs before it ever get started.. Advice? I know I am overlooking something...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...