Jump to content

S5 Error Running Sequences that were previously playing earlier in the night.


Kyle Whitaker
 Share

Recommended Posts

LOR 5.5.16 Pro

I run a 30 minutes show that keeps cycling back through the songs so if a 1 minute sequence doesn't run then each show is off it's 30 minute cycle by 1 more minute every half hour.  That means the "10:00" show ends up starting early at 9:51.

I have 1 small sequence that ran in the first 30 minute show and then stopped running with an error in the second 30 minutes show followed by a second sequence that also stopped working in the 3rd show.  Both continued to error the rest of the night.

2 lightly different Errors:

6:50 PM: ERROR WITH SEQUENCE (Error playing media file: Windows Media Player cannot find the file. If you are tryingto play, bu (missing in screenshot) leted.) Musical: C:\LOR\LORInternal\Playback\L\FinalVersions\FinalVersions2020 FBCHS\Preshow_FBCHS_010_Minutes_WithVideo_FINAL.000E.112.play.lms.lcs
(Missing from screenshot) :59 PM: ERROR WITH SEQUENCE (Error playing media file: Windows Media Player encountered a problem playing the file.)  Musical: C:\LOR\LORInternal\Playback\L\FinalVersions\FinalVersions2020 FBCHS\Light Saber Extended_025minutes_FBCHS_Final.000E.112.play.lms.lcs

Anyone have any idea why these would play all week and at the start of the show and then just stop working with 2 slightly different errors?

The show is playing away from my house so I don't feel like driving back out there later tonight but I'll try and see if I can get them to recreate the playback files tomorrow.

Link to comment
Share on other sites

  • Don locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...