Jump to content

Question


Guest guest
 Share

Recommended Posts

I have couple of sequences I am working on that do not auto stop at the end. When the song gets through playing it just sits there and I have to manually stop it. The others I have done when they get to the end they auto stop and are ready for next step. Have I done something wrong here? Will this cause a problem when I set up my programs? Can and do I need to fix this?

James

Link to comment
Share on other sites

bkdraft wrote:

I have couple of sequences I am working on that do not auto stop at the end. When the song gets through playing it just sits there and I have to manually stop it. The others I have done when they get to the end they auto stop and are ready for next step. Have I done something wrong here? Will this cause a problem when I set up my programs? Can and do I need to fix this?

James


That happened to me also. Just shorten your last event to :02 and that should do it.
Link to comment
Share on other sites

Dont Worry! It happens to all of us. All you have to do is shave 1/10 of the song off (somtimes less). You can do that by going to edit>change lengh ( I think)




--Daniel L

Link to comment
Share on other sites

Daniel wrote:

Dont Worry! It happens to all of us. All you have to do is shave 1/10 of the song off (somtimes less). You can do that by going to edit>change lengh ( I think)

That problem is fixed in the next version of software.
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...