Jump to content

Two RGB props not showing this year


bobschm
 Share

Recommended Posts

I loaded the visualizer which worked last year. Loaded a sequence which worked last year. But this year, two of my RGB pixel strings are not responding in visualizer mode. They are there. I can click on them and confirm that the universe and channel numbers have not changed. I can confirm that they are set up exactly like the other strings that do visualize. All the unit and channel numbers look good. I tried other sequences and got the same results. Two of my pixel strings do not light up in the visualizer like they did last year. The other six look fine.

 

I made no changes to the sequence or the visualizer LEE file from last year. I'm stumped. I sure hope the problem is with the visualizer and that these things work on the house.

 

Is it possible to dump the visualizer and reload it?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...