Jump to content

How can I avoid momentary blink between sequences?


Guest guest
 Share

Recommended Posts

Well, title pretty much said it all. I get a very quick "off" of all of my channels between sequences. I'm sure there is a way to avoid it, but I'm not sure how it is done.

I have no delay between sequences right now during my testing and whatever channels are on at the end of a sequence turn off, then the next starts.

Any ideas?

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...