Jump to content
Light-O-Rama Forums
shoafluvslights

Pixel editor error background calc

Recommended Posts

I made a tree in the pixel editor and it works fine in the yard but every time I go in and out of the software I get this error. I can click anything without this poping up. 

IMG_2420.JPG

Share this post


Link to post
Share on other sites

Cant* 

update!  I rebooted the computer and error went away... it still comes and goes every couple of minutes but doesn't keep me from playing the sequence . Any help is appreciated.

 

-Michael 

Share this post


Link to post
Share on other sites
On 11/14/2016 at 3:17 PM, shoafluvslights said:

I made a tree in the pixel editor and it works fine in the yard but every time I go in and out of the software I get this error. I can click anything without this poping up. 

IMG_2420.JPG

So what was the solution to this? I am receiving the same error now when I try to create new props using Holidaycoro wreaths. Each wreath has 54 nodes and three "rings". I'm using one long strand to populate the three rings and when I try to save it, I get the same error message. 

Calcrecurse Error PE.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...